<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <meta name="google-play-app" content="app-id=app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    <link rel="alternate" type="application/rss+xml" title="Scroll.in News (RSS 2.0)" href="http://feeds.feedburner.com/ScrollinArticles.rss">
  
    <title>A children’s publisher is designing GIF books for an immersive reading experience</title>

    <link rel="manifest" href="https://scroll.in/manifest.json">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in">
    <link href="scroll_in" rel="publisher">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon.5f31c86209ff21c26b68aabf47772769.003.png">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-16x16.5f31c86209ff21c26b68aabf47772769.003.png" sizes="16x16">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-32x32.5f31c86209ff21c26b68aabf47772769.003.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-96x96.4cc034945103e3d2a902c9f81dceb823.003.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-160x160.7d97c537daffcf114789e9abfa5fb07f.003.png" sizes="160x160">
    <link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-57x57.277cea0346eb4df5b677579fca717306.003.png" sizes="57x57">
    <link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-72x72.53ee5cb4271f912e403784b41ffd9311.003.png" sizes="72x72">
    <link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-114x114.9dc8c17e787ea5a8d991fe66621ed49a.003.png" sizes="114x114">
    <link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.003.png" sizes="144x144"><meta name="title" content="A children’s publisher is designing GIF books for an immersive reading experience">
  <meta name="description" content="The first series of three ‘moving books’ are available in five languages.">
  <meta name="author" content="Scroll Staff">
  <meta name="robots" content="index, follow">
  <meta property="og:locale" content="en_US">
  <meta property="og:description" content="The first series of three ‘moving books’ are available in five languages.">
  <meta property="og:image" content="https://s01.sgp1.cdn.digitaloceanspaces.com/article/105588-qyanlyzzxj-1542177297.jpg">
  <meta property="og:image:width" content="285">
  <meta property="og:image:height" content="430">
  <meta property="og:site_name" content="Scroll.in">
  <meta property="og:url" content="https://shop.scroll.in/book/902061/a-childrens-publisher-is-designing-gif-books-to-make-for-a-more-immersive-reading-experience">
  <meta property="article:publisher" content="https://www.facebook.com/scroll.in"/>
  <meta name="news_keywords" content="Children&#39;s literature, digital books, Pratham, Storyweaver, moving books, GIFs">
  <meta name="keywords" content="Children&#39;s literature, digital books, Pratham, Storyweaver, moving books, GIFs">
  <meta name="twitter:card" content="summary">
  <meta name="twitter:image:src" content="https://s01.sgp1.cdn.digitaloceanspaces.com/thumbnail/105588-qyanlyzzxj-1542177297.jpg">
  <meta name="twitter:description" content="The first series of three ‘moving books’ are available in five languages.">
  <meta name="twitter:title" content="A children’s publisher is designing GIF books for an immersive reading experience">
  <meta name="twitter:url" content="https://shop.scroll.in/book/902061/a-childrens-publisher-is-designing-gif-books-to-make-for-a-more-immersive-reading-experience">
  <meta name="twitter:site" content="@scroll_in">
  <meta name="twitter:creator" content="@scroll_in">
  <meta name="twitter:site:id" content="@scroll_in">
  <meta name="dcterms.title" content="A children’s publisher is designing GIF books for an immersive reading experience">
  <meta name="dcterms.description" content="The first series of three ‘moving books’ are available in five languages.">
  <meta name="dcterms.type" content="Text">
  <meta name="dcterms.format" content="text/html">
  <meta name="dcterms.language" content="en-US">
  <meta name="dcterms.identifier" content="https://shop.scroll.in/book/902061/a-childrens-publisher-is-designing-gif-books-to-make-for-a-more-immersive-reading-experience">
  <meta name="dcterms.created" content="2018-11-14T13:40:55.393321+05:30">
  <meta name="dcterms.available" content="2018-11-14T13:40:55.393321+05:30">
  <meta name="dcterms.publisher" content="https://scroll.in">
  <meta name="dcterms.creator" content="Scroll Staff">
  <meta name="dcterms.subject" content="Children&#39;s literature, digital books, Pratham, Storyweaver, moving books, GIFs">
  
  
  
    <meta name="article:tag" content="Children&#39;s literature">
  
    <meta name="article:tag" content="digital books">
  
    <meta name="article:tag" content="Pratham">
  
    <meta name="article:tag" content="Storyweaver">
  
    <meta name="article:tag" content="moving books">
  
    <meta name="article:tag" content="GIFs">
  
  
  <link rel="canonical" href="https://shop.scroll.in/book/902061/a-childrens-publisher-is-designing-gif-books-to-make-for-a-more-immersive-reading-experience">
  <link rel="schema.DCTERMS" href="http://purl.org/dc/terms/">
  <script type="application/ld+json">
    {"@context" : "http://schema.org",
    "@type" : "Organization",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn.scroll.in/static/assets/scroll-logo-235x60.f692efa0f186cc40d85a5dac45e3a4af.003.png",
      "width": 235,
      "height": 60
    },
    "sameAs" : [ "https://www.facebook.com/scroll.in",
      "https://www.twitter.com/scroll_in",
      "https://plus.google.com/scroll_in",
      "https://instagram.com/+ScrollIn"]
  }
  </script>
  <script type="application/ld+json">
    {
    "@context" : "http://schema.org",
    "@type" : "WebSite",
    "name" : "Scroll.in",
    "url" : "https://scroll.in",
    "potentialAction":
        {
        "@type":"SearchAction",
        "target":"https://scroll.in/search?q={search_term_string}",
        "query-input":"required name=search_term_string"
        }
     }
  </script>
    <link rel="stylesheet" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.6/css/all.css" integrity="sha384-VY3F8aCQDLImi4L+tPX4XjtiJwXDwwyXNbkH7SHts0Jlo85t1R15MlXVBKLNx+dj" crossorigin="anonymous">
    <link rel="stylesheet" href="https://cdn.scroll.in/static/css/base.5a1953803e78283a6f74f63cb2ff0e53.003.css">
  <link rel="stylesheet" href="https://cdn.scroll.in/static/css/article.c9dc23e840e52f03e39757b2d9f9459c.003.css">
  <link rel="stylesheet" href="https://cdn.scroll.in/static/css/shop.0df8000d5516c9cc95cf8ca5a97d786a.003.css">
      <script>
        window.ga = window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-47293256-1', 'auto');
        ga('send', 'pageview');
      </script>
      <script async src='https://www.google-analytics.com/analytics.js'></script>
      

      <script>
        !function(q,e,v,n,t,s){if(q.qp) return; n=q.qp=function(){n.qp?n.qp.apply(n,arguments):n.queue.push(arguments);}; n.queue=[];t=document.createElement(e);t.async=!0;t.src=v; s=document.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s);}(window, 'script', 'https://a.quora.com/qevents.js');
        qp('init', '91edcc51c70140249f61e56ac50cc1c7');
        qp('track', 'ViewContent');
      </script>
      <noscript>
        <img height="1" width="1" style="display:none" src="https://q.quora.com/_/ad/91edcc51c70140249f61e56ac50cc1c7/pixel?tag=ViewContent&noscript=1">
      </noscript>
  </head>
  <body class="bookshop">
    
    
      
        
          
          <div id="app-banner-container"></div>
<nav class=" global-navigation clearfix hideOnApp">
  <div class="scroll-logo-block clearfix">
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-1">
      
      <a class="ga-track slot-link" href="https://scroll.in/subscribe?utm_source=InternalMasthead&amp;utm_medium=Left&amp;utm_campaign=Aug21&amp;utm_content=MHL" target="_blank" data-label="Masthead Slot - 1">
        <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/images/999.jpg" />
      </a>
      
    </div>

    <div class="column scroll-box scroll-box-3">
      
      <a href="//scroll.in" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track">
        <i class="scroll-logo">Scroll.in</i>
      </a>
      <em class="scroll-publication-date current-date">-</em>
    </div>

    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-2">
      
      <a class="ga-track slot-link" href="https://scroll.in/subscribe?utm_source=InternalMasthead&amp;utm_medium=Right&amp;utm_campaign=Aug21&amp;utm_content=MHR" target="_blank" data-label="Masthead Slot - 2">
        <img src="https://s01.sgp1.cdn.digitaloceanspaces.com/images/1009.jpg" />
      </a>
      
    </div>
  </div>

  <div class="mobile-scroll-logo-block">
    <a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">

      <li class="scroll-navigation-language-switcher">
        <a class="ga-track" data-category="Mobile" data-label="Language switcher clicked from header" href="https://satyagrah.scroll.in"><i class="language-icon"></i></a>
      </li>
      <li id="thePlusIconMobile" class="scroll-navigation-scroll-plus ">
        <a class="ga-track" data-category="Mobile" data-label="Scroll plus clicked from header" href="//scroll.in/theplus/">
          <img src="https://cdn.scroll.in/static/assets/plus-logo.dccf55fffe89a43820bd3240972dd5b9.003.png" width="16" height="16" alt="Scroll+">
          <i class="fas fa-caret-up is-active-caret"></i>
        </a>
      </li>
      <li class="scroll-navigation-search">
        <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
          <i class="fa fa-search"></i>
        </a>
      </li>

      
        
          <li class="scroll-navigation-login">
            <a class="ga-track" data-category="Mobile" data-label="Login Button clicked from header" href="//scroll.in/login">
              <em class="scroll-navigation-label">Login</em>
            </a>
          </li>
        
      

      <li class="scroll-navigation-more has-submenu scroll-navigation-plus-mobile">
        <a href="#" data-category="Mobile" data-label="Ellipsis button clicked"
          class="ga-track">
          <i class="fas fa-ellipsis-v"></i>
        </a>
        <ul>
          <li class="search-on-small-devices">
            <a href="/search" data-category="Mobile" data-label="Search button clicked" class="ga-track">
              Search on Scroll.in
            </a>
          </li>
          <li>
            <a href="/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
              Subscribe to mailers
            </a>
          </li>
          <li>
            <a href="http://brandstudio.scroll.in" data-category="Mobile" data-label="Advertise Clicked from Menu" target="_blank" class="ga-track">
              Advertise with us
            </a>
          </li>
          <li>
            <a href="/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
              Feedback
            </a>
          </li>
          
          <li>
            <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
              Get the Android app
            </a>
          </li>
          
          
          <li>
            <a href="https://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
              Blog
            </a>
          </li>
          <li>
            <hr/>
          </li>
          <li>
            <a href="https://blog.scroll.in/about-613503e95446" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
              About
            </a>
          </li>
          <li>
            <a href="https://blog.scroll.in/guidelines-for-scroll-ins-readers-editor-c5cf02cf6643" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
              Readers' Editor
            </a>
          </li>
          <li>
            <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
              Letters to the Editor
            </a>
          </li>
          <li>
            <a href="https://code.scroll.in/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">Our tech</a>
          </li>
          <li>
            <a href="https://blog.scroll.in/jobs-61c0021fbb0" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
              Jobs
            </a>
          </li>
          <li>
            <a href="https://blog.scroll.in/terms-of-use-19c8c4cf9028" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
              Terms of use
            </a>
          </li>
          <li>
            <a href="https://blog.scroll.in/privacy-policy-764ca1ea1166" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
              Privacy policy
            </a>
          </li>
        </ul>
      </li>
    </ul>
  </div>
  <div class="scroll-navigation-container clearfix">
    <div class="scroll-navigation-links-block clearfix">
      <ul class="scroll-navigation-feeds clearfix">
        <li data-stop-js="1" class="">
          <a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">
            Home
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/video/" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">
            Video
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/latest/" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">
            The Latest
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/reel/" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">
            The Reel
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/field/" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">
            The Field
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
            Magazine
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/pulse/" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">
            Pulse
          </a>
        </li>
        <li class="is-active">
          <a href="//shop.scroll.in" data-category="Mobile" data-label="Shop Clicked from menu" class="ga-track">
            Bookshop
          </a>
        </li>
        <li class="scroll-navigation-trending has-submenu">
          <a href="#" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">
            Trending <i class="fas fa-angle-down"></i>
          </a>
          <ul><li>
              <a href="https://scroll.in/video/901943/watch-even-trevor-noah-finds-the-new-statue-of-vallabhai-patel-hilarious">Watch: Even Trevor Noah finds the  new statue of Vallabhbhai Patel baffling</a>
            </li><li>
              <a href="https://scroll.in/latest/902045/united-states-donald-trump-leaves-out-hindus-in-diwali-tweet-draws-flak-on-social-media">US: Donald Trump’s Diwali tweet fails to mention Hindus, draws flak on social media</a>
            </li><li>
              <a href="https://scroll.in/magazine/898022/fake-rain-and-eight-hour-shoots-wedding-photography-in-kerala-is-all-about-going-viral">Fake rain and eight-hour shoots: Wedding photography in Kerala is all about going viral</a>
            </li><li>
              <a href="https://scroll.in/article/901309/how-indias-hindu-nationalists-are-increasingly-using-anti-semitism-as-a-ready-tool-of-hate">Hindu nationalists increasingly use anti-Semitic slurs to target me – and that isn’t surprising</a>
            </li><li>
              <a href="https://scroll.in/article/902041/the-daily-fix-has-the-modi-government-become-more-nervous-about-its-shoddy-economic-image">The Daily Fix: Has the Modi government become more nervous about its shoddy economic image?</a>
            </li><li>
              <a href="https://scroll.in/article/901889/its-bad-not-just-for-me-its-bad-for-democracy-student-leader-shehla-rashid-on-quitting-twitter">‘Twitter is bad for democracy, not just for me’: JNU leader Shehla Rashid on why she logged out</a>
            </li><li>
              <a href="https://scroll.in/article/901210/why-indias-muslims-have-adopted-a-strategy-of-silence-on-the-renewed-push-for-a-ram-temple">Why India’s Muslims have adopted a strategy of silence on the renewed push for a Ram temple</a>
            </li><li>
              <a href="https://scroll.in/latest/902047/the-big-news-flipkart-ceo-binny-bansal-resigns-after-misconduct-allegation-and-9-other-top-stories">The big news: Flipkart CEO Binny Bansal resigns after misconduct allegation, and 9 other top stories</a>
            </li><li>
              <a href="https://scroll.in/reel/902037/on-childrens-day-a-reminder-of-why-lion-actor-sunny-pawar-is-indias-little-big-man">On Children’s Day, a reminder of why ‘Lion’ actor Sunny Pawar is India’s Little Big Man</a>
            </li><li>
              <a href="https://scroll.in/article/901206/new-hate-crime-tracker-in-india-finds-victims-are-predominantly-muslims-perpetrators-hindus">New hate crime tracker in India finds victims are predominantly Muslims, perpetrators Hindus</a>
            </li><li>
              <a href="https://scroll.in/video/902030/your-morning-fix-why-is-poll-bound-mizoram-seeking-to-remove-the-states-chief-electoral-officer">Your Morning Fix: Why is poll-bound Mizoram seeking to remove the state’s chief electoral officer?</a>
            </li><li>
              <a href="https://scroll.in/article/901001/bjps-major-achievement-in-rajasthan-rewriting-schools-textbooks-in-the-rss-worldview">BJP’s major achievement in Rajasthan: Rewriting school textbooks to reflect RSS worldview</a>
            </li></ul>
        </li>
        <li class="scroll-navigation-sections has-submenu">
          <a href="#" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">
            Sections <i class="fas fa-angle-down"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/category/75/opinion" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Opinion</a>
            </li>
            <li>
              <a href="//scroll.in/category/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a>
            </li>
            <li>
              <a href="//scroll.in/category/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a>
            </li>
            <li>
              <a href="//scroll.in/category/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a>
            </li>
            <li>
              <a href="//scroll.in/category/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a>
            </li>
            <li>
              <a href="//scroll.in/category/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a>
            </li>
            <li>
              <a href="//scroll.in/category/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a>
            </li>
            <li>
              <a href="//scroll.in/category/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a>
            </li>
            <li>
              <a href="//scroll.in/category/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a>
            </li>
            <li>
              <a href="//scroll.in/category/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a>
            </li><li>
              <a href="//scroll.in/roving/" data-category="Mobile" data-label="In pictures Clicked from menu" class="ga-track">
                In Pictures
              </a>
            </li>
            <li>
              <a href="//scroll.in/announcements/" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Announcements</a>
            </li>
          </ul>
        </li>
      </ul>
      <ul class="scroll-navigation-action-icons clearfix">
        <li class="scroll-navigation-language-switcher">
          <a class="ga-track" data-category="Mobile" data-label="Language switcher clicked from header" href="https://satyagrah.scroll.in"><i class="language-icon"></i></a>
        </li>
        <li id="thePlusIcon" class=" scroll-navigation-scroll-plus">
          <a class="ga-track" data-category="Mobile" data-label="Scroll plus clicked from header" href="//scroll.in/theplus/">
            <img src="https://cdn.scroll.in/static/assets/plus-logo.dccf55fffe89a43820bd3240972dd5b9.003.png" width="16" height="16" alt="Scroll+">
            The <strong>Plus</strong>
            <i class="fas fa-caret-up is-active-caret"></i>
          </a>
        </li>
        <li class="scroll-navigation-facebook">
          <a href="//facebook.com/scroll.in" target="_blank" data-label="Facebook Like Button clicked" data-category="Mobile" class="ga-track">
            <i class="fab fa-facebook-f"></i>
          </a>
        </li>
        <li class="scroll-navigation-twitter">
          <a href="//twitter.com/scroll_in" target="_blank" data-category="Mobile" data-label="Twitter Like Button clicked" class="ga-track">
            <i class="fab fa-twitter"></i>
          </a>
        </li>
        <li class="scroll-navigation-search">
          <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
            <i class="fa fa-search"></i>
          </a>
        </li>

        
          
            <li class="scroll-navigation-login">
              <a class="ga-track" data-category="Mobile" data-label="Login Button clicked from header" href="//scroll.in/login">
                Login
              </a>
            </li>
          
        
        <li class="scroll-navigation-more has-submenu">
          <a href="#" data-category="Mobile" data-label="Ellipsis button clicked"
            class="ga-track">
              <i class="fas fa-ellipsis-v"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
                Subscribe to mailers
              </a>
            </li>
            <li>
              <a href="http://brandstudio.scroll.in" data-category="Mobile" data-label="Advertise Clicked from Menu" target="_blank" class="ga-track">
                Advertise with us
              </a>
            </li>
            <li>
              <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
                Feedback
              </a>
            </li>
            
            <li>
              <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
                Get the Android app
              </a>
            </li>
            
            <li>
              <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
                Blog
              </a>
            </li>
            <li>
              <hr/>
            </li>
            <li>
              <a href="https://blog.scroll.in/about-613503e95446" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
                About
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/guidelines-for-scroll-ins-readers-editor-c5cf02cf6643" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
                Readers' Editor
              </a>
            </li>
            <li>
              <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
                Letters to the Editor
              </a>
            </li>
            <li>
              <a href="https://code.scroll.in" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">
                Our tech
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/jobs-61c0021fbb0" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
                Jobs
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/terms-of-use-19c8c4cf9028" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
                Terms of use
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/privacy-policy-764ca1ea1166" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
                Privacy policy
              </a>
            </li>
          </ul>
        </li>
      </ul>

    </div>
  </div>
</nav>
<div class="error-message warning" style="display: none">
  <p><i class="fa fa-exclamation-circle"></i><span class="error-message-block"></span></p>
</div>
<div id="modal-container"></div>
<div class="tooltip-container" style="display:none">
  <div id="tooltip"></div>
</div>
        
      
    
    <div id="notification-alert-banner"></div>
    
    <div class="main-container " >
      <div style="overflow: hidden" class="content">
    <article id="article-unique-902061" class="article thin-article article-content-container"  >
      
      <aside class="article-meta-container meta-container large-3 columns show-for-large">
      <ul class="article-share-sheet"><li class="article-share-link article-share-link-facebook">
  <a href="//www.facebook.com/sharer/sharer.php?u=https://shop.scroll.in/book/902061/a-childrens-publisher-is-designing-gif-books-to-make-for-a-more-immersive-reading-experience" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track"><i class="icon icon-facebook fab fa-facebook-f"></i>Share</a>
</li>
<li class="article-share-link article-share-link-twitter">
  <a href="https://twitter.com/share?text=A%20children%E2%80%99s%20publisher%20is%20designing%20GIF%20books%20for%20an%20immersive%20reading%20experience&amp;url=https://shop.scroll.in/book/902061/a-childrens-publisher-is-designing-gif-books-to-make-for-a-more-immersive-reading-experience&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track"><i class="icon icon-twitter fab fa-twitter"></i>Tweet</a>
</li>
<li class="article-share-link article-share-link-email">
  <a href="mailto:?Subject=A%20children%E2%80%99s%20publisher%20is%20designing%20GIF%20books%20for%20an%20immersive%20reading%20experience&amp;body=https://shop.scroll.in/book/902061/a-childrens-publisher-is-designing-gif-books-to-make-for-a-more-immersive-reading-experience" data-category="Mobile" data-label="Email share button clicked" target="new" class="ga-track"><i class="icon icon-email fas fa-envelope"></i>Email</a>
</li>
<li class="article-share-link article-share-link-reddit">
  <a href="//www.reddit.com/submit?url=https://shop.scroll.in/book/902061/a-childrens-publisher-is-designing-gif-books-to-make-for-a-more-immersive-reading-experience&amp;title=A%20children%E2%80%99s%20publisher%20is%20designing%20GIF%20books%20for%20an%20immersive%20reading%20experience" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track"><i class="icon icon-google fab fa-reddit-alien"></i>Reddit</a>
</li></ul>
      <ul class="article-share-sheet bottom-share-sheet"><li class="article-share-link article-share-link-facebook">
  <a href="//www.facebook.com/sharer/sharer.php?u=https://shop.scroll.in/book/902061/a-childrens-publisher-is-designing-gif-books-to-make-for-a-more-immersive-reading-experience" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track"><i class="icon icon-facebook fab fa-facebook-f"></i>Share</a>
</li>
<li class="article-share-link article-share-link-twitter">
  <a href="https://twitter.com/share?text=A%20children%E2%80%99s%20publisher%20is%20designing%20GIF%20books%20for%20an%20immersive%20reading%20experience&amp;url=https://shop.scroll.in/book/902061/a-childrens-publisher-is-designing-gif-books-to-make-for-a-more-immersive-reading-experience&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track"><i class="icon icon-twitter fab fa-twitter"></i>Tweet</a>
</li>
<li class="article-share-link article-share-link-email">
  <a href="mailto:?Subject=A%20children%E2%80%99s%20publisher%20is%20designing%20GIF%20books%20for%20an%20immersive%20reading%20experience&amp;body=https://shop.scroll.in/book/902061/a-childrens-publisher-is-designing-gif-books-to-make-for-a-more-immersive-reading-experience" data-category="Mobile" data-label="Email share button clicked" target="new" class="ga-track"><i class="icon icon-email fas fa-envelope"></i>Email</a>
</li>
<li class="article-share-link article-share-link-reddit">
  <a href="//www.reddit.com/submit?url=https://shop.scroll.in/book/902061/a-childrens-publisher-is-designing-gif-books-to-make-for-a-more-immersive-reading-experience&amp;title=A%20children%E2%80%99s%20publisher%20is%20designing%20GIF%20books%20for%20an%20immersive%20reading%20experience" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track"><i class="icon icon-google fab fa-reddit-alien"></i>Reddit</a>
</li></ul>
      </aside>
      <section class="article-content shop-article-content thin-article-content large-6 columns">
        <header>
    <span class="orange-tag">News</span>
    <h1 itemprop="name headline" data-url="https://shop.scroll.in/book/902061/a-childrens-publisher-is-designing-gif-books-to-make-for-a-more-immersive-reading-experience" data-title="A children’s publisher is designing GIF books for an immersive reading experience" class="url-changer">A children’s publisher is designing GIF books for an immersive reading experience</h1>
    <h2 itemprop="description">The first series of three ‘moving books’ are available in five languages.</h2>
  </header><figure class="featured-image">
    <div style="background-image:url('https://s01.sgp1.cdn.digitaloceanspaces.com/article/105588-qyanlyzzxj-1542177297.jpg')" class="blurBackground"></div><picture class="aspect-ratio-placeholder image-width-1200-height-630"><img src="https://s01.sgp1.cdn.digitaloceanspaces.com/article/105588-qyanlyzzxj-1542177297.jpg" alt="A children’s publisher is designing GIF books for an immersive reading experience"/></picture></figure><div class="article-body"><p>Not-for-profit publisher Pratham Books has launched a series of digital books that use GIFs to enhance storytelling and the reading experience for children. Released on November 14 to coincide with Children’s Day, the books are available to read on the publisher’s Storyweaver open source digital platform, which is aimed at making reading <a href="https://scroll.in/article/759463/how-a-childrens-book-publisher-hopes-to-reach-more-of-indias-200-million-children">more accessible</a> for young children. The books feature text as well as a moving image on each page.</p><figure class="cms-block cms-block-image " itemscope itemtype="https://schema.org/ImageObject" data-width="775" data-height="420" style=""><img src="https://d1u4oo4rb13yy8.cloudfront.net/yfhlovlpjo-1542174179.gif" alt="" title="" itemprop="contentUrl" /></figure><p>Last year, Pratham Books launched books <a href="https://scroll.in/video/857784/childrens-day-a-publisher-is-designing-stories-for-mobile-phones-to-get-more-children-to-read">for mobile phones</a> to take advantage of the increasing penetration of mobile data in India and the “moving books” appear to be furthering the same mission of getting more children to read. “We have constantly expanded the boundaries of what a storybook can be and our latest series of GIF Books is one more innovative reading experience that children will love,” said Suzanne Singh, Chairperson of Pratham Books.</p><figure class="cms-block cms-block-image " itemscope itemtype="https://schema.org/ImageObject" data-width="391" data-height="560" style=""><img src="https://d1u4oo4rb13yy8.cloudfront.net/nhmezcfatw-1542177463.gif" alt="" title="" itemprop="contentUrl" /></figure><p>The first three books in the series – <em><a class="link-external" href="https://storyweaver.org.in/stories/48016-gappu-can-t-dance" rel="nofollow" target="_blank">Gappu Can’t Dance</a></em>, <em><a class="link-external" href="https://storyweaver.org.in/stories/47980-shoecat-thoocat" rel="nofollow" target="_blank">Shoecat Thoocat</a></em> and <em><a class="link-external" href="https://storyweaver.org.in/stories/48013-the-big-book-of-boochandis" rel="nofollow" target="_blank">The Big Book of Boochandis</a></em> – are available to read in English, Hindi, Marathi, Tamil and Kannada.</p><p>Bijal Vachharajani, Senior Editor at Pratham Books said she hopes children will associate with the characters coming alive. “They can dance, jump and run with the adorable Gappu; giggle at naughty Boochandis as they gobble up food (and feet) and prowl about the story; and marvel at the surreal green-glowing tomato patch bewitched by Shoecat,” she added.</p><figure class="cms-block cms-block-image " itemscope itemtype="https://schema.org/ImageObject" data-width="2324" data-height="1260" style=""><img src="https://d1u4oo4rb13yy8.cloudfront.net/jndxshzptd-1542170357.gif" alt="" title="" itemprop="contentUrl" /></figure></div></section>
      <aside class="article-recommended-list-container large-3 columns">&nbsp;</aside>
    </article>
  </div><div class="tab-container mobile-tab-container hide-for-large">
  <ul>
    <li class="active-tab"><a href="/" data-label="Tab All Click" data-category="Mobile">All <span>›</span></a></li>
    <li class=""><a href="/books/" data-label="Tab Books and Collections Click" data-category="Mobile">Books & Collections<span>›</span></a></li>
    <li class=""><a href="/book/type/2/news" data-label="Tab Shop News Click" data-category="Mobile">Newsboard <span>›</span></a></li>
  </ul>
</div><div class="content">
  <div class="shop-content-container"><aside class="article-meta-container meta-container large-3 columns show-for-large">
  <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
  <div class="tab-container">
    <h4 class="mini-header">Explore</h4>
    <ul>
      <li class="active-tab">
        <a href="/" data-label="Tab All Click" data-category="Desktop" class="ga-track">All<span>›</span></a>
      </li>
      <li class="">
        <a href="/books/" data-label="Tab Books and Collections Click" data-category="Desktop" class="ga-track">Books & Collections<span>›</span></a>
      </li>
      <li class="">
        <a href="/book/type/2/news" data-label="Tab Shop News Click" data-category="Desktop" class="ga-track">Newsboard<span>›</span></a>
      </li>
    </ul>
  </div>
  <!-- ARTICLE SHARE SHEET-->
  <h4 class="mini-header">Spread the word</h4>
  <ul class="article-share-sheet">
    <li class="article-share-link article-share-link-facebook">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://shop.scroll.in" target="_blank" data-label="FB Share Shop Home" data-category="Mobile" class="ga-track"><i class="icon icon-facebook fab fa-facebook-f"></i>Share</a>
    </li>
    <li class="article-share-link article-share-link-twitter">
      <a href="https://twitter.com/share?via=scroll_in&amp;text=Discover noteworthy Books %26 Ideas on Scroll.in's Bookshop&amp;url=https://shop.scroll.in" target="_blank" data-label="Twitter Share Shop Home" data-category="Mobile" class="ga-track"><i class="icon icon-twitter fab fa-twitter"></i>Tweet</a>
    </li>
    <li class="article-share-link article-share-link-email">
      <a href="mailto:?Subject=Discover noteworthy Books &amp; Ideas on Scroll.in's Shop&amp;body=https://shop.scroll.in" target="_blank" data-label="Email Share Shop Home" data-category="Mobile" class="ga-track"><i class="icon icon-email fas fa-envelope"></i>Email</a>
    </li>
    <li class="article-share-link article-share-link-reddit">
      <a href="//www.reddit.com/submit?url=https://shop.scroll.in&amp;title=Discover noteworthy Books &amp; Ideas on Scroll.in's Shop" target="_blank" data-label="Reddit Share Shop Home" data-category="Mobile" class="ga-track"><i class="icon icon-email fab fa-reddit-alien"></i>Reddit</a>
    </li>
  </ul>
  <!-- END OF ARTICLE SHARE SHEET-->
</aside><section id="book-content" class="shop-home-content large-9 columns">
      <header><span class="orange-tag">&nbsp;</span></header>
      <ul id="book-list-container" class="shop-cards-container"><li class="card newsboard-item">
  <a href="https://shop.scroll.in/book/902061/a-childrens-publisher-is-designing-gif-books-to-make-for-a-more-immersive-reading-experience">
    <div class="card-header">
      <ul class="card-meta">
        <li>News</li>
      </ul>
      <figure><img src="https://s01.sgp1.cdn.digitaloceanspaces.com/thumbnail/105588-qyanlyzzxj-1542177297.jpg"/></figure>
    </div>
    <div class="news-meta">
      <h2>A children’s publisher is designing GIF books for an immersive reading experience</h2>
      <div class="shop-strap-container"><span>The first series of three ‘moving books’ are available in five languages.</span></div>
    </div>
  </a>
</li><li class="card newsboard-item">
  <a href="https://shop.scroll.in/book/901146/bengaluru-based-writer-v-sanjay-kumar-wins-top-spot-in-uks-bridport-prize-short-story-competition">
    <div class="card-header">
      <ul class="card-meta">
        <li>News</li>
      </ul>
      <figure><img src="https://s01.sgp1.cdn.digitaloceanspaces.com/thumbnail/104941-rixqtscdse-1541497977.jpg"/></figure>
    </div>
    <div class="news-meta">
      <h2>Bengaluru-based writer V Sanjay Kumar wins top spot in UK’s Bridport Prize short story competition</h2>
      <div class="shop-strap-container"><span>Kumar won the first prize and £5,000 for his story ‘The Fore Caddy’.</span></div>
    </div>
  </a>
</li><li class="card newsboard-item">
  <a href="https://shop.scroll.in/book/901005/shubhangi-swarup-and-sudeep-chakravarti-on-the-shortlists-of-the-tata-literature-live-awards">
    <div class="card-header">
      <ul class="card-meta">
        <li>News</li>
      </ul>
      <figure><img src="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/kduerfigom-1533292994.jpg"/></figure>
    </div>
    <div class="news-meta">
      <h2>Shubhangi Swarup and Sudeep Chakravarti on the shortlists of the Tata Literature Live Awards</h2>
      <div class="shop-strap-container"><span>The prize recognises debut authors as well as established writers in fiction, non-fiction and business categories.</span></div>
    </div>
  </a>
</li><li class="card newsboard-item">
  <a href="https://shop.scroll.in/book/900705/sujatha-gidla-and-janice-pariat-on-the-longlists-of-the-tata-literature-live-awards">
    <div class="card-header">
      <ul class="card-meta">
        <li>News</li>
      </ul>
      <figure><img src="https://s01.sgp1.cdn.digitaloceanspaces.com/thumbnail/77047-vfgsgtnacx-1513833393.jpeg"/></figure>
    </div>
    <div class="news-meta">
      <h2>Sujatha Gidla and Janice Pariat on the longlists of the Tata Literature Live Awards</h2>
      <div class="shop-strap-container"><span>The winners will be announced in Mumbai on November 20.</span></div>
    </div>
  </a>
</li><li class="card newsboard-item">
  <a href="https://shop.scroll.in/book/900061/milan-vaishnav-wins-the-first-rs-15-lakh-kamaladevi-chattopadhyay-nif-book-prize">
    <div class="card-header">
      <ul class="card-meta">
        <li>News</li>
      </ul>
      <figure><img src="https://s01.sgp1.cdn.digitaloceanspaces.com/thumbnail/104242-xtvqiiqehs-1540791491.jpg"/></figure>
    </div>
    <div class="news-meta">
      <h2>Milan Vaishnav wins the first Rs 15-lakh Kamaladevi Chattopadhyay NIF Book Prize</h2>
      <div class="shop-strap-container"><span>Vaishnav won for his book ‘When Crime Pays: Money and Muscle in Indian Politics’, which looks a the symbiotic relationship between crime and politics in India.</span></div>
    </div>
  </a>
</li><li class="card newsboard-item">
  <a href="https://shop.scroll.in/book/899854/upamanyu-chatterjee-benyamin-and-snigdha-poonam-on-the-shortlist-of-the-crossword-book-jury-awards">
    <div class="card-header">
      <ul class="card-meta">
        <li>News</li>
      </ul>
      <figure><img src="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/wfvxtinbrh-1533279646.jpg"/></figure>
    </div>
    <div class="news-meta">
      <h2>Upamanyu Chatterjee, Benyamin and Snigdha Poonam on the shortlist of the Crossword Book Jury Awards</h2>
      <div class="shop-strap-container"><span>Currently in its 16th edition, the award recognises authors in four categories of writing – fiction, non-fiction, children’s books and translations.</span></div>
    </div>
  </a>
</li><li class="card newsboard-item">
  <a href="https://shop.scroll.in/book/899751/jayant-kaikini-and-ashwin-sanghi-are-among-the-winners-of-this-years-atta-galatta-blf-prize">
    <div class="card-header">
      <ul class="card-meta">
        <li>News</li>
      </ul>
      <figure><img src="https://s01.sgp1.cdn.digitaloceanspaces.com/thumbnail/104053-xzhynzbggm-1540554823.jpg"/></figure>
    </div>
    <div class="news-meta">
      <h2>Jayant Kaikini and Ashwin Sanghi are among the winners of this year’s Atta Galatta-BLF Prize</h2>
      <div class="shop-strap-container"><span>Jayant Kaikini won in the fiction category for a translation of his short stories and was also named the winner for Lifetime Achievement in Kannada.</span></div>
    </div>
  </a>
</li><li class="card newsboard-item">
  <a href="https://shop.scroll.in/book/898783/anthea-bell-legendary-translator-of-asterix-dies-at-82">
    <div class="card-header">
      <ul class="card-meta">
        <li>News</li>
      </ul>
      <figure><img src="https://s01.sgp1.cdn.digitaloceanspaces.com/thumbnail/103399-fzjzrfelkd-1539876724.jpg"/></figure>
    </div>
    <div class="news-meta">
      <h2>Anthea Bell, legendary translator of ‘Asterix’ dies at 82</h2>
      <div class="shop-strap-container"><span>She was known for her translation of both children’s books as well as works by writers such as Franz Kafka and WG Sebald.</span></div>
    </div>
  </a>
</li><li class="card newsboard-item">
  <a href="https://shop.scroll.in/book/898300/anuradha-roy-and-jairam-ramesh-among-shortlisted-authors-for-the-hindu-literary-prize">
    <div class="card-header">
      <ul class="card-meta">
        <li>News</li>
      </ul>
      <figure><img src="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/wpqqlglyos-1526636068.jpg"/></figure>
    </div>
    <div class="news-meta">
      <h2>Anuradha Roy and Jairam Ramesh among shortlisted authors for The Hindu Literary Prize</h2>
      <div class="shop-strap-container"><span>Six works of fiction and five works of non-fiction are in the running.</span></div>
    </div>
  </a>
</li><li class="card newsboard-item">
  <a href="https://shop.scroll.in/book/898057/guadeloupean-writer-maryse-conde-wins-alternative-literature-nobel">
    <div class="card-header">
      <ul class="card-meta">
        <li>News</li>
      </ul>
      <figure><img src="https://s01.sgp1.cdn.digitaloceanspaces.com/thumbnail/102897-eqvtrkbslz-1539346520.jpg"/></figure>
    </div>
    <div class="news-meta">
      <h2>Guadeloupean writer Maryse Condé wins ‘Alternative Literature Nobel’</h2>
      <div class="shop-strap-container"><span>The one-time New Academy Prize in Literature was set up as an alternative to the Nobel Prize in Literature, which was not awarded this  year.</span></div>
    </div>
  </a>
</li><li class="card newsboard-item">
  <a href="https://shop.scroll.in/book/897783/arundhati-roy-and-jeet-thayil-on-the-longlist-of-the-2018-dsc-prize-for-south-asian-literature">
    <div class="card-header">
      <ul class="card-meta">
        <li>News</li>
      </ul>
      <figure><img src="https://s01.sgp1.cdn.digitaloceanspaces.com/thumbnail/iehtoabavv-1539186659.jpg"/></figure>
    </div>
    <div class="news-meta">
      <h2>Arundhati Roy and Jeet Thayil on the longlist of the 2018 DSC Prize for South Asian Literature</h2>
      <div class="shop-strap-container"><span>16 novels are in the running for the $25,000 literary prize.</span></div>
    </div>
  </a>
</li><li class="card newsboard-item">
  <a href="https://shop.scroll.in/book/896521/two-translations-and-a-debut-novel-on-the-shortlist-of-the-2018-jcb-prize-for-literature">
    <div class="card-header">
      <ul class="card-meta">
        <li>News</li>
      </ul>
      <figure><img src="https://s01.sgp1.cdn.digitaloceanspaces.com/thumbnail/uufcjvoptp-1538577679.jpg"/></figure>
    </div>
    <div class="news-meta">
      <h2>Two translations and a debut novel on the shortlist of the 2018 JCB Prize for Literature</h2>
      <div class="shop-strap-container"><span>The winner from the shortlist of five novels will be announced on October 24.</span></div>
    </div>
  </a>
</li><li class="card newsboard-item">
  <a href="https://shop.scroll.in/book/895132/the-man-booker-prize-2018-shortlist-is-here-the-graphic-novel-did-not-make-it">
    <div class="card-header">
      <ul class="card-meta">
        <li>News</li>
      </ul>
      <figure><img src="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/fjosscfxtz-1537436933.jpeg"/></figure>
    </div>
    <div class="news-meta">
      <h2>The Man Booker Prize 2018 shortlist is here. (The graphic novel did not make it.)</h2>
      <div class="shop-strap-container"><span>Golden Booker winner Michael Ondaatje is out, and the prize gets its youngest ever shortlisted author.</span></div>
    </div>
  </a>
</li><li class="card">
  <a href="https://shop.scroll.in/book/894735/the-ladies-of-grace-adieu-and-other-stories">
    <div class="card-header">
      <ul class="card-meta">
        <li>Book</li>
      </ul>
      <figure><img src="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/iwmpqxumsr-1537186954.jpg" alt="The Ladies of Grace Adieu And Other Stories"/></figure>
    </div>
    <h2>The Ladies of Grace Adieu And Other Stories</h2><span class="author">Susanna Clarke</span>
    <div class="shop-strap-container"><span>Short stories full of magic, history, and malicious fairies.</span></div></a>
  <div class="shop-action-container">
    <ul>
      <li><a href="https://www.amazon.in/gp/product/0747592403/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=scrollin-21&amp;creative=24630&amp;linkCode=as2&amp;creativeASIN=0747592403&amp;linkId=b1ca59a8b23d361f4cbe58669305fb65" target="_blank" data-category="Mobile" data-label="Buy Button | Home Page" class="shop-buy-button ga-track">
        <i class="fab fa-amazon"></i> Buy from Amazon <span class="hide-for-small-only">|&nbsp;<i class="fas fa-rupee-sign"></i>450</span></a>
      </li>
    </ul>
  </div>
</li><li class="card newsboard-item">
  <a href="https://shop.scroll.in/book/894234/perumal-murugans-one-part-woman-on-the-translated-books-longlist-for-the-us-national-book-awards">
    <div class="card-header">
      <ul class="card-meta">
        <li>News</li>
      </ul>
      <figure><img src="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/63424-rqmfcocwyq-1500361574.jpg"/></figure>
    </div>
    <div class="news-meta">
      <h2>Perumal Murugan’s ‘One Part Woman’ on the translated books longlist for the US National Book Awards</h2>
      <div class="shop-strap-container"><span>The book, translated by Aniruddhan Vasudevan, is on the longlist of a newly established category for translated literature of the prestigious prize.</span></div>
    </div>
  </a>
</li><template v-for="book, index in books">
          <Collection v-if="book.type_id == shopMeta.TYPE_ID_COLLECTION" :book="book">
          </Collection>
          <News v-else-if="((book.type_id == shopMeta.TYPE_ID_BOOK) && (book.cust_meta.type == 2 || book.cust_meta.type == 0))" :book="book">
          </News>
          <Book v-else :book="book">
          </Book>
        </template >
      </ul>
    </section>
  </div>
</div>
    </div>
    
      
    
    
      
        <div id="membershipEngagement" class="engagement-bar hide hideOnApp hide-for-large">
  <a href="/subscribe?utm_source=internal&utm_medium=subscription_pill&utm_campaign=subscription_pill"
    class="ga-track" data-label="Subscription bar clicked">
    <div class="engagement-notification clearfix">
      <div class="engagement-notification-text column small-8 medium-8 large-8">
        <h5>Support the Free Press</h5>
        <h5>Pay for <span>Scroll+</span></h5>
      </div>
      <div class="engagement-notification-button column small-4 medium-4 large-4">
        <button class="button button-rounded button-with-bold-text">Subscribe</button>
      </div>
    </div>
  </a>
</div>
      
    
    
      <div id="search-container"></div>
    

    

      
      <script type="text/javascript">
        // initialze dfp
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
      </script>
      
      
      
      

      
      <script>
        _atrk_opts = { atrk_acct:"k8gmo1IW1810em", domain:"scroll.in",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
      </script>
      <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=k8gmo1IW1810em" style="display:none" height="1" width="1" alt=""></noscript>
      

      
      
      <script>
        (function() {
          var _Scroll = window._Scroll || {};
          _Scroll.siteLang = "en";
          _Scroll.baseLink = '//scroll.in';
          _Scroll.currentName = 'bookshop';
          _Scroll.isBrand = '';
          _Scroll.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
          _Scroll.weekdays = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
          _Scroll.timelines = ['Today', 'Yesterday'];
          _Scroll.quantifiers = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
          _Scroll.subscribed = false;
          _Scroll.subscriptions_enabled = true;
          _Scroll.comments_enabled = false;
          _Scroll.isCanvasShown = false;
          _Scroll.userinfo = {};
          _Scroll.showBannerAds = true;
          _Scroll.adx = {"enabled": true, "slots": {"below_navigation": {"amp_slot_id": "/21719278143/scroll-amp-all-below-navigation", "div_id": "div-gpt-ad-1530701734090-0", "mapping": [[], [320, 50], [], [970, 250]], "sizes": [[970, 250], [320, 50]], "slot_id": "/21719278143/scroll-web-all-below-navigation"}, "below_related": {"amp_slot_id": "/21719278143/scroll-amp-all-below-related", "div_id": "div-gpt-ad-1530701734090-1", "mapping": [[], [300, 250], [], []], "sizes": [300, 250], "slot_id": "/21719278143/scroll-web-all-below-related"}, "in_article": {"amp_slot_id": "/21719278143/scroll-amp-all-in-article", "div_id": "div-gpt-ad-1530701734090-2", "mapping": [[], [300, 250], [300, 250], [300, 250]], "sizes": [300, 250], "slot_id": "/21719278143/scroll-web-all-in-article"}}}
          _Scroll.gonativeApp = false;
          _Scroll.articleFeed = 'series';
          _Scroll.seriesTitle = 'Scroll.in';
          window._Scroll = _Scroll;
        })();
      </script>
    
  <script>
    (function() {
      var _Scroll = window._Scroll || {};
      _Scroll.selectedType = -1;
      _Scroll.shopMeta = {'BOOKS_PER_PAGE': 15, 'TYPE_ID_BOOK': 6, 'TYPE_ID_COLLECTION': 7, 'TYPE_BOOKS': 1, 'TYPE_NEWS': 2};
      window._Scroll = _Scroll;
    })();
  </script>

    <script crossorigin="anonymous" src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script crossorigin="anonymous" src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.1.8/vue.min.js"></script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://cdn.scroll.in/static/js/common.52cf0eb9325a6ee703e6.003.js"></script>
    
  <script src="https://cdn.scroll.in/static/js/shop.d6a117811110edaf0fe8.003.js"></script>
  </body>
</html>