<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <link rel="alternate" type="application/rss+xml" title="Scroll.in News (RSS 2.0)" href="https://feeds.feedburner.com/ScrollinArticles.rss">
    <link href="https://plus.google.com/+ScrollIn" rel="publisher">
    <link rel="apple-touch-icon" sizes="57x57" href="/img/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="icon" type="image/png" href="/img/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/img/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/img/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/img/favicon-160x160.png" sizes="160x160">
      <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="google-play-app" content="app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    <meta property="fb:admins" content="511584515">
    <meta property="fb:admins" content="100002462947579">
    <meta property="fb:admins" content="4849">
    <meta property="fb:admins" content="791566809">
    <meta property="fb:admins" content="770930636">
    <meta property="fb:admins" content="1068882948">
    <meta property="fb:admins" content="533157469">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in">
    <title>Other Colours</title>
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    <script>
      window.selectedType = -1;
      
    </script>
      <title>Other Colours</title>
        <meta property="og:title" content="Other Colours">
      <meta name="description" content="A mesmerising collection of essays by a Nobel laureate usually loved for his fiction.">
      <meta name="author" content="Orhan Pamuk">
      <meta name="robots" content="index, follow">
      <meta property="og:locale" content="en_US">
      <meta property="og:description" content="A mesmerising collection of essays by a Nobel laureate usually loved for his fiction.">
      <meta property="og:type" content="books.book">
      <meta property="og:books:isbn" content="978-0571327355">
      <meta property="og:image" content="https://d1u4oo4rb13yy8.cloudfront.net/article/75894-ojgafnwafy-1512654833.jpg">
      <meta property="og:image:width" content="285">
      <meta property="og:image:height" content="430">
      <meta property="og:site_name" content="Scroll.in">
      <meta property="og:url" content="https://shop.scroll.in/book/860694/other-colours">
    <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
      <meta name="news_keywords" content="Orhan Pamuk, Writing, Nobel prize in literature, Snow, The White Castle, Other Colours, Autobiography, Istanbul, Turkey, essays">
      <meta name="keywords" content="Orhan Pamuk, Writing, Nobel prize in literature, Snow, The White Castle, Other Colours, Autobiography, Istanbul, Turkey, essays">
      <meta name="twitter:card" content="summary">
      <meta name="twitter:image:src" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/75894-ojgafnwafy-1512654833.jpg">
      <meta name="twitter:description" content="A mesmerising collection of essays by a Nobel laureate usually loved for his fiction.">
      <meta name="twitter:title" content="Other Colours">
      <meta name="twitter:url" content="https://shop.scroll.in/book/860694/other-colours">
      <meta name="twitter:site" content="@scroll_in">
      <meta name="twitter:creator" content="@scroll_in">
      <meta name="twitter:site:id" content="@scroll_in">
    <link rel="canonical" href="https://shop.scroll.in/book/860694/other-colours">
    <link rel="schema.DCTERMS" href="https://purl.org/dc/terms/">
      <meta name="dcterms.title" content="Other Colours">
      <meta name="dcterms.description" content="A mesmerising collection of essays by a Nobel laureate usually loved for his fiction.">
      <meta name="dcterms.type" content="Text">
      <meta name="dcterms.format" content="text/html">
      <meta name="dcterms.language" content="en-US">
      <meta name="dcterms.identifier" content="https://shop.scroll.in/book/860694/other-colours">
      <meta name="dcterms.created" content="2018-01-01T13:35:42.345425+05:30">
      <meta name="dcterms.available" content="2018-01-01T13:35:42.345425+05:30">
      <meta name="dcterms.publisher" content="https://scroll.in">
      <meta name="dcterms.creator" content="Scroll Staff">
      <meta name="dcterms.subject" content="Orhan Pamuk, Writing, Nobel prize in literature, Snow, The White Castle, Other Colours, Autobiography, Istanbul, Turkey, essays">
    
    
    <meta property="article:tag" content="Orhan Pamuk">
    <meta property="article:tag" content="Writing">
    <meta property="article:tag" content="Nobel prize in literature">
    <meta property="article:tag" content="Snow">
    <meta property="article:tag" content="The White Castle">
    <meta property="article:tag" content="Other Colours">
    <meta property="article:tag" content="Autobiography">
    <meta property="article:tag" content="Istanbul">
    <meta property="article:tag" content="Turkey">
    <meta property="article:tag" content="essays">
    
    <script type="application/ld+json">
      {
      "@context" : "https://schema.org",
      "@type" : "Organization",
      "name" : "Scroll.in",
      "url" : "https://scroll.in",
      "logo": "https://scroll.in/img/apple-touch-icon-144x144.png",
      "sameAs" : [ "https://www.facebook.com/scroll.in",
        "https://www.twitter.com/scroll_in",
        "https://plus.google.com/+ScrollIn",
        "https://instagram.com/scroll_in"]
      }
    </script>
    <script type="text/javascript">
      // initialze dfp
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
      })();
      
    </script>
    <!-- link-->
    <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700" rel="stylesheet" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="/css/shop-180166a5.css"/>
    <script>
      window.searchUrl = "https://searcher.scroll.in/search";
      window.siteLang = "en";
      window.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
      window.daysString = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
      window.timeline = ['Today', 'Yesterday'];
      window.relativeTimeQuantifier = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
      
    </script>
  </head>
  <body><!--[if lte IE 7]>
        <p class="browsehappy">You are using an<b>outdated</b> browser. Please<a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p><![endif]-->
    <nav class="global-navigation clearfix hideOnApp">
      <div class="scroll-logo-block"><a href="//scroll.in/" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track"><i class="scroll-logo">Scroll.in</i></a><em class="scroll-publication-date current-date">-</em></div>
      <div class="mobile-scroll-logo-block"><a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked"><i class="scroll-logo">Scroll.in</i></a>
        <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
          <li class="scroll-navigation-search"><a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button"><i class="fa fa-search"></i></a></li>
          <li class="scroll-navigation-more has-submenu"><a href="javascript:void(0)" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track"><i class="fa fa-ellipsis-v"></i></a>
            <ul>
              <li><a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">Subscribe to Mailers</a></li>
              <li><a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">Feedback</a></li>
              <li><a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">Get the Android app</a></li>
              <li><a href="//blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">Blog</a></li>
              <li>
                <hr>
              </li>
              <li><a href="//blog.scroll.in/about/" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">About</a></li>
              <li><a href="//blog.scroll.in/readers-editor/" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">Readers' Editor</a></li>
              <li><a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">Letters to the Editor</a></li>
              <li><a href="//blog.scroll.in/tech/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">Our tech</a></li>
              <li><a href="//blog.scroll.in/jobs/" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">Jobs</a></li>
              <li><a href="//blog.scroll.in/terms-of-service/" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">Terms of use</a></li>
              <li><a href="//blog.scroll.in/privacy-policy/" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">Privacy Policy</a></li>
            </ul>
          </li>
        </ul>
      </div>
      <div class="scroll-navigation-container clearfix">
        <div class="scroll-navigation-links-block clearfix">
          <ul class="scroll-navigation-feeds clearfix">
            <li data-stop-js="1" class=""><a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">Home</a></li>
            <li class=""><a href="//video.scroll.in" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">Video</a></li>
            <li class=""><a href="//scroll.in/latest" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">The Latest</a></li>
            <li class=""><a href="//thereel.scroll.in" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">The Reel</a></li>
            <li class=""><a href="//thefield.scroll.in" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">The Field</a></li>
            <li class=""><a href="//scroll.in/magazine" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">Magazine</a></li>
            <li class=""><a href="//scroll.in/pulse" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">Pulse</a></li>
            <li class=""><a href="//scroll.in/roving" data-category="Mobile" data-label="Liveblog Clicked from menu" class="ga-track">In Pictures</a></li>
            <li class="is-active"><a href="//shop.scroll.in" data-category="Mobile" data-label="Shop Clicked from menu" class="ga-track">Bookshop</a></li>
            <li class="scroll-navigation-trending has-submenu"><a href="javascript:void(0)" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">Trending <i class="fa fa-caret-down"></i></a>
              <ul><li><a href="https://scroll.in/magazine/863321/new-years-day-tragedy-why-a-mumbai-resident-wants-to-mark-40-years-of-the-emperor-ashoka-air-crash">New Year’s Day tragedy: A Mumbai resident’s quest to mark the Emperor Ashoka air crash, 40 years on</a></li><li><a href="https://scroll.in/article/863272/song-for-the-new-year-ilamai-itho-itho-the-tune-chennai-parties-to-as-the-clock-strikes-midnight">Song for the New Year: ‘Ilamai Itho Itho’, the tune Chennai parties to as the clock strikes midnight</a></li><li><a href="https://scroll.in/article/863332/analysis-with-rajinikanth-entering-politics-dravidian-ideology-faces-its-biggest-threat">Analysis: With Rajinikanth entering politics, Dravidian ideology faces its biggest threat</a></li><li><a href="https://scroll.in/article/863281/songs-for-the-new-year-in-the-golden-voice-of-yesudas-words-of-welcome-and-of-inspiration">Songs for the New Year: In the golden voice of Yesudas, words of welcome and of inspiration</a></li><li><a href="https://scroll.in/article/830653/donald-trump-has-done-the-impossible-reversed-a-decades-old-preference-for-us-based-grooms-in-india">Donald Trump has done the impossible: Reversed India&#39;s decades-old preference for US-based grooms</a></li><li><a href="https://scroll.in/article/863167/in-tamil-nadus-textile-hub-nigerian-traders-are-facing-a-new-year-police-crackdown">In Tamil Nadu’s textile hub, Nigerian traders are facing a New Year police crackdown</a></li><li><a href="https://scroll.in/article/863303/song-for-the-new-year-as-assam-wakes-up-to-a-tense-january-1-a-bhupen-hazarika-plea-for-humanity">Song for the New Year: As Assam wakes up to a tense January 1, a Bhupen Hazarika plea for humanity</a></li><li><a href="https://scroll.in/article/863304/songs-for-the-new-year-winding-down-and-revving-up-with-the-beatles-and-paul-mccartneys-wings">Songs for the New Year: Winding down and revving up with The Beatles and Paul McCartney’s Wings</a></li><li><a href="https://scroll.in/latest/863384/the-big-news-rajinikanth-announces-entry-into-tamil-nadu-politics-and-nine-other-top-stories">The big news: Rajinikanth announces entry into Tamil Nadu politics, and nine other top stories</a></li><li><a href="https://scroll.in/article/863192/2017-the-year-climate-change-turned-the-weather-really-wild">2017: The year climate change turned the weather really wild</a></li><li><a href="https://scroll.in/article/863305/songs-for-the-new-year-letting-go-and-moving-on-with-lee-ann-womack-and-pearl-jam">Songs for the New Year: Letting go and moving on, with Lee Ann Womack and Pearl Jam</a></li><li><a href="https://scroll.in/latest/863307/north-korea-says-it-will-never-give-up-nuclear-weapons-as-long-as-the-us-continues-its-blackmail">North Korea says it will ‘never give up’ nuclear weapons as long as the US continues its ‘blackmail’</a></li><li><a href="https://scroll.in/article/863371/song-for-the-new-year-mitwa-is-a-rousing-call-to-rise-to-the-challenge">Song for the New Year: ‘Mitwa’ is a rousing call to rise to the challenge</a></li><li><a href="https://scroll.in/latest/863344/congratulatory-messages-pour-in-after-rajinikanth-announces-entry-into-politics">Subramanian Swamy says he will move to another state if BJP allies with Rajinikanth</a></li><li><a href="https://scroll.in/latest/863396/whatsapp-goes-offline-for-an-hour-across-the-world-on-new-years-eve">WhatsApp goes offline for an hour across the world on New Year’s Eve</a></li></ul>
            </li>
            <li class="scroll-navigation-sections has-submenu"><a href="javascript:void(0)" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">Sections <i class="fa fa-caret-down"></i></a>
              <ul>
                <li><a href="//scroll.in/categories/75/opinion" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Opinion</a></li>
                <li><a href="//scroll.in/categories/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a></li>
                <li><a href="//scroll.in/categories/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a></li>
                <li><a href="//scroll.in/categories/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a></li>
                <li><a href="//scroll.in/categories/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a></li>
                <li><a href="//scroll.in/categories/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a></li>
                <li><a href="//scroll.in/categories/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a></li>
                <li><a href="//scroll.in/categories/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a></li>
                <li><a href="//scroll.in/categories/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a></li>
                <li><a href="//scroll.in/categories/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a></li></ul>
            </li>
          </ul>
          <ul class="scroll-navigation-action-icons clearfix">
            <li class="scroll-navigation-facebook"><a href="//facebook.com/scroll.in" target="_blank" data-label="Facebook Like Button clicked" data-category="Mobile" class="ga-track"><i class="fa fa-facebook"></i></a></li>
            <li class="scroll-navigation-twitter"><a href="//twitter.com/scroll_in" target="_blank" data-category="Mobile" data-label="Twitter Like Button clicked" class="ga-track"><i class="fa fa-twitter"></i></a></li>
            <li class="scroll-navigation-search"><a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button"><i class="fa fa-search"></i></a></li>
            <li class="scroll-navigation-more has-submenu"><a href="javascript:void(0)" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track"><i class="fa fa-ellipsis-v"></i></a>
              <ul>
                <li><a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">Subscribe to Mailers</a></li>
                <li><a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">Feedback</a></li>
                <li><a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">Get the Android app</a></li>
                <li><a href="//blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">Blog</a></li>
                <li>
                  <hr>
                </li>
                <li><a href="//blog.scroll.in/about/" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">About</a></li>
                <li><a href="//blog.scroll.in/readers-editor/" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">Readers' Editor</a></li>
                <li><a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">Letters to the Editor</a></li>
                <li><a href="//blog.scroll.in/tech/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">Our tech</a></li>
                <li><a href="//blog.scroll.in/jobs/" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">Jobs</a></li>
                <li><a href="//blog.scroll.in/terms-of-service/" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">Terms of use</a></li>
                <li><a href="//blog.scroll.in/privacy-policy/" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">Privacy Policy</a></li>
              </ul>
            </li>
          </ul>
        </div>
      </div>
    </nav>
    <div class="drop-modal">
      <header>
        <h1 class="drop-modal-title">Title</h1><a href="javascript:void(0)" class="drop-modal-close">&times; Close</a>
      </header>
      <section></section>
    </div>
    <div class="white-wash"></div>
    <script type="text/html" id="app-banner">
      <div class="android-banner row"><img src="/img/app_logo.png" alt="Scroll.in app logo" class="cover-image small-2 column">
        <div class="app-meta small-8 column">
          <h1>Scroll.in</h1>
          <h2>Get our all-new android app</h2>
        </div><a href="market://details?id=in.scroll.android" data-category="Mobile" data-label="Install button clicked on Android banner." target="_blank" class="small-2 column ga-track">Install</a>
      </div>
    </script>
    <div id="mainContainer" class="main-container">
      <div class="main clearfix"><div style="overflow: hidden" class="content">
          <article id="article-unique-860694" data-series-id="6" class="article thin-article article-content-container">
            <aside class="article-meta-container meta-container large-3 columns show-for-large">
              <ul class="article-share-sheet"><li class="article-share-link article-share-link-facebook"><a href="//www.facebook.com/sharer/sharer.php?u=https://shop.scroll.in/book/860694/other-colours" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track"><i class="icon icon-facebook fa fa-facebook"></i>Share</a></li>
<li class="article-share-link article-share-link-twitter"><a href="https://twitter.com/share?text=Other%20Colours&amp;url=https://shop.scroll.in/book/860694/other-colours&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track"><i class="icon icon-twitter fa fa-twitter"></i>Tweet</a></li>
<li class="article-share-link article-share-link-email"><a href="mailto:?Subject=Other%20Colours&amp;body=https://shop.scroll.in/book/860694/other-colours" data-category="Mobile" data-label="Email share button clicked" target="new" class="ga-track"><i class="icon icon-email fa fa-envelope"></i>Email</a></li>
<li class="article-share-link article-share-link-reddit"><a href="//www.reddit.com/submit?url=https://shop.scroll.in/book/860694/other-colours&amp;title=Other%20Colours" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track"><i class="icon icon-google fa fa-reddit-alien"></i>Reddit</a></li></ul>
              <ul class="article-share-sheet bottom-share-sheet"><li class="article-share-link article-share-link-facebook"><a href="//www.facebook.com/sharer/sharer.php?u=https://shop.scroll.in/book/860694/other-colours" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track"><i class="icon icon-facebook fa fa-facebook"></i>Share</a></li>
<li class="article-share-link article-share-link-twitter"><a href="https://twitter.com/share?text=Other%20Colours&amp;url=https://shop.scroll.in/book/860694/other-colours&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track"><i class="icon icon-twitter fa fa-twitter"></i>Tweet</a></li>
<li class="article-share-link article-share-link-email"><a href="mailto:?Subject=Other%20Colours&amp;body=https://shop.scroll.in/book/860694/other-colours" data-category="Mobile" data-label="Email share button clicked" target="new" class="ga-track"><i class="icon icon-email fa fa-envelope"></i>Email</a></li>
<li class="article-share-link article-share-link-reddit"><a href="//www.reddit.com/submit?url=https://shop.scroll.in/book/860694/other-colours&amp;title=Other%20Colours" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track"><i class="icon icon-google fa fa-reddit-alien"></i>Reddit</a></li></ul>
            </aside>
            <section class="article-content shop-article-content thin-article-content large-6 columns">
              <header><span class="orange-tag">Book</span>
                <h1 itemprop="name headline" data-url="https://shop.scroll.in/book/860694/other-colours" data-title="Other Colours" class="url-changer">Other Colours</h1>
                <h2 itemprop="description">A mesmerising collection of essays by a Nobel laureate usually loved for his fiction.</h2>
              </header>
              <figure class="featured-image">
                <div style="background-image:url('https://d1u4oo4rb13yy8.cloudfront.net/article/75894-ojgafnwafy-1512654833.jpg')" class="blurBackground"></div><picture class="aspect-ratio-placeholder image-width-285-height-430"><img src="https://d1u4oo4rb13yy8.cloudfront.net/article/75894-ojgafnwafy-1512654833.jpg" alt="Other Colours"></picture><figcaption class="featured-image-caption">Orhan Pamuk</figcaption></figure>
              <div itemprop="articleBody" class="article-body"><p>It’s hard to identify a singular theme to the essays that make up Orhan Pamuk’s first collected book of non-fiction writing and that’s far from a complaint. From snippets of travelogues to reflections on the process of writing, these pieces are a fascinating glimpse into the life and mind of the Nobel Literature laureate.</p><p>There are delightful ruminations on Pamuk’s favourite authors, books and the very experience of reading. There are autobiographical vignettes – growing up, getting his first passport, the death of his father – as well as political analysis of Europe and Turkey. For fans of his fiction – which includes critically-acclaimed titles like <em>The White Castle</em>, <em>My Name is Red </em>and <em>Snow</em>, which he had completed three-fourths of at the time of publishing this book – <em>Other Colours </em>has a section offering behind the scenes contemplations on the process of writing these novels. As arguably the most famous writer on the international stage from Istanbul, Pamuk also brings the city to life with essays on its architecture, art and politics.</p><p>Pamuk’s Nobel lecture (he won the prize in 2006) <em>My Father’s Suitcase </em>closes the book with illuminating frankness on what it means to be a writer. Captivating and insightful, <em>Other Colours </em>is, in effect, a lyrical, fragmented autobiography of a literary genius.</p><p>While reviewing the book for <em>The New York Times, </em>Pico Iyer wrote,<em> </em>“what this collection gives us, by swiveling the lens from the window out toward the Bosporus to the man taking it in, is a chance to savour one of the inimitable literary storytellers of our time.”</p><p><strong><em>Originally published in 1999. Translated from the Turkish by Maureen Freely, published in 2007. </em></strong></p></div><div class="event-action-container">
                <ul>
                  <li><a href="https://www.amazon.in/gp/product/0571327354/ref=as_li_qf_sp_asin_il_tl?ie=UTF8&amp;tag=scrollin-21&amp;camp=3638&amp;creative=24630&amp;linkCode=as2&amp;creativeASIN=0571327354&amp;linkId=e48daaa361829878ed1eca1fdd1417b1" target="_blank" data-category="Mobile" data-label="Buy Button | Article Page" class="shop-buy-button ga-track"><i class="fa fa-amazon"></i> Buy from Amazon&nbsp;
                      |&nbsp;<i class="fa fa-inr"></i>488</a></li>
                </ul>
              </div><!--i.mail-us-section
              | We welcome your comments at 
              a(href="mailto:?Subject=Other%20Colours&to=letters@scroll.in" target="_blank") letters@scroll.in.
              -->
              <!-- SHARE BAR FOR MOBILE-->
              <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
                <div class="tablet-width-container">
                  <!-- ARTICLE SHARE SHEET-->
                  <ul class="article-share-sheet">
                    <li class="article-share-link article-share-link-whatsapp show-for-small-only"><a href="whatsapp://send?text=Other%20Colours%0A%0Ahttps://shop.scroll.in/book/860694/other-colours" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track"><i class="icon icon-print fa fa-whatsapp"></i></a></li>
                    <li class="article-share-link article-share-link-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://shop.scroll.in/book/860694/other-colours" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track"><i class="icon icon-facebook fa fa-facebook"></i></a></li>
                    <li class="article-share-link article-share-link-twitter"><a href="https://twitter.com/share?text=Other%20Colours&amp;url=https%3A//shop.scroll.in/book/860694/other-colours&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track"><i class="icon icon-twitter fa fa-twitter"></i></a></li>
                    <li class="article-share-link article-share-link-email"><a href="mailto:?Subject=Other%20Colours&amp;body=https://shop.scroll.in/book/860694/other-colours" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track"><i class="icon icon-email fa fa-envelope"></i></a></li>
                    <li class="article-share-link article-share-link-reddit"><a href="//www.reddit.com/submit?url=https://shop.scroll.in/book/860694/other-colours&amp;title=Other%20Colours" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track"><i class="icon icon-google fa fa-reddit-alien"></i></a></li>
                  </ul>
                  <!-- END OF ARTICLE SHARE SHEET-->
                </div>
              </div>
            </section>
            <aside class="article-recommended-list-container large-3 columns">&nbsp;</aside>
          </article>
        </div><div class="tab-container mobile-tab-container hide-for-large">
  <ul>
    <li class="active-tab"><a href="/" data-label="Tab All Click" data-category="Mobile">All <span>›</span></a></li>
    <li class=""><a href="/books/" data-label="Tab Books and Collections Click" data-category="Mobile">Books & Collections<span>›</span></a></li>
    <li class=""><a href="/book/type/2/news" data-label="Tab Shop News Click" data-category="Mobile">Newsboard <span>›</span></a></li>
  </ul>
</div><div class="content">
  <div class="shop-content-container"><aside class="article-meta-container meta-container large-3 columns show-for-large">
  <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
  <div class="tab-container">
    <h4 class="mini-header">Explore</h4>
    <ul>
      <li class="active-tab"><a href="/" data-label="Tab All Click" data-category="Desktop" class="ga-track">All<span>›</span></a></li>
      <li class=""><a href="/books/" data-label="Tab Books and Collections Click" data-category="Desktop" class="ga-track">Books & Collections<span>›</span></a></li>
      <li class=""><a href="/book/type/2/news" data-label="Tab Shop News Click" data-category="Desktop" class="ga-track">Newsboard<span>›</span></a></li>
    </ul>
  </div>
  <!-- ARTICLE SHARE SHEET-->
  <h4 class="mini-header">Spread the word</h4>
  <ul class="article-share-sheet">
    <li class="article-share-link article-share-link-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://shop.scroll.in" target="_blank" data-label="FB Share Shop Home" data-category="Mobile" class="ga-track"><i class="icon icon-facebook fa fa-facebook"></i>Share</a></li>
    <li class="article-share-link article-share-link-twitter"><a href="https://twitter.com/share?via=scroll_in&amp;text=Discover noteworthy Books %26 Ideas on Scroll.in's Bookshop&amp;url=https://shop.scroll.in" target="_blank" data-label="Twitter Share Shop Home" data-category="Mobile" class="ga-track"><i class="icon icon-twitter fa fa-twitter"></i>Tweet</a></li>
    <li class="article-share-link article-share-link-email"><a href="mailto:?Subject=Discover noteworthy Books &amp; Ideas on Scroll.in's Shop&amp;body=https://shop.scroll.in" target="_blank" data-label="Email Share Shop Home" data-category="Mobile" class="ga-track"><i class="icon icon-email fa fa-envelope"></i>Email</a></li>
    <li class="article-share-link article-share-link-reddit"><a href="//www.reddit.com/submit?url=https://shop.scroll.in&amp;title=Discover noteworthy Books &amp; Ideas on Scroll.in's Shop" target="_blank" data-label="Reddit Share Shop Home" data-category="Mobile" class="ga-track"><i class="icon icon-email fa fa-reddit-alien"></i>Reddit</a></li>
  </ul>
  <!-- END OF ARTICLE SHARE SHEET-->
</aside><section id="book-content" class="shop-home-content large-9 columns">
      <header><span class="orange-tag">&nbsp;</span></header>
      <ul id="book-list-container" class="shop-cards-container"><li itemscope="itemscope" itemtype="https://schema.org/Book" class="card"><a href="https://shop.scroll.in/book/859722/the-walls-of-delhi">
    <meta itemprop="image" content="https://d1u4oo4rb13yy8.cloudfront.net/article/75206-rbtpvszhsk-1511963536.jpg"/>
    <meta itemprop="isbn" content="978-9350096260"/>
    <link itemprop="additionalType" href="https://schema.org/Product"/>
    <link itemprop="bookFormat" href="https://schema.org/Paperback"/>
    <div class="card-header">
      <ul class="card-meta">
        <li>Book</li>
      </ul>
      <figure><img src="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/75206-rbtpvszhsk-1511963536.jpg" alt="The Walls of Delhi"/></figure>
    </div>
    <h2>The Walls of Delhi</h2><span itemprop="name" class="author">Uday Prakash</span>
    <div class="shop-strap-container"><span>A collection of dark and comic short stories that capture the hardships of survival in India.</span></div></a>
  <div class="shop-action-container">
    <ul>
      <li><a href="https://www.amazon.in/gp/product/9350096269/ref=as_li_qf_sp_asin_il_tl?ie=UTF8&amp;tag=scrollin-21&amp;camp=3638&amp;creative=24630&amp;linkCode=as2&amp;creativeASIN=9350096269&amp;linkId=02d09a5acadcdd3aa44f5d0998e1b966" itemprop="offers" itemscope="itemscope" itemtype="https://schema.org/Offer" target="_blank" data-category="Mobile" data-label="Buy Button | Home Page" class="shop-buy-button ga-track">
          <meta itemprop="priceCurrency" content="INR"/><i itemprop="price" content="165" class="fa fa-amazon"></i> Buy from Amazon <span class="hide-for-small-only">|&nbsp;<i class="fa fa-inr"></i>165</span></a></li>
    </ul>
  </div>
</li><li itemscope="itemscope" itemtype="https://schema.org/Book" class="card"><a href="https://shop.scroll.in/book/860694/other-colours">
    <meta itemprop="image" content="https://d1u4oo4rb13yy8.cloudfront.net/article/75894-ojgafnwafy-1512654833.jpg"/>
    <meta itemprop="isbn" content="978-0571327355"/>
    <link itemprop="additionalType" href="https://schema.org/Product"/>
    <link itemprop="bookFormat" href="https://schema.org/Paperback"/>
    <div class="card-header">
      <ul class="card-meta">
        <li>Book</li>
      </ul>
      <figure><img src="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/75894-ojgafnwafy-1512654833.jpg" alt="Other Colours"/></figure>
    </div>
    <h2>Other Colours</h2><span itemprop="name" class="author">Orhan Pamuk</span>
    <div class="shop-strap-container"><span>A mesmerising collection of essays by a Nobel laureate usually loved for his fiction.</span></div></a>
  <div class="shop-action-container">
    <ul>
      <li><a href="https://www.amazon.in/gp/product/0571327354/ref=as_li_qf_sp_asin_il_tl?ie=UTF8&amp;tag=scrollin-21&amp;camp=3638&amp;creative=24630&amp;linkCode=as2&amp;creativeASIN=0571327354&amp;linkId=e48daaa361829878ed1eca1fdd1417b1" itemprop="offers" itemscope="itemscope" itemtype="https://schema.org/Offer" target="_blank" data-category="Mobile" data-label="Buy Button | Home Page" class="shop-buy-button ga-track">
          <meta itemprop="priceCurrency" content="INR"/><i itemprop="price" content="488" class="fa fa-amazon"></i> Buy from Amazon <span class="hide-for-small-only">|&nbsp;<i class="fa fa-inr"></i>488</span></a></li>
    </ul>
  </div>
</li><li itemscope="itemscope" itemtype="https://schema.org/Book" class="card"><a href="https://shop.scroll.in/book/861207/lucky">
    <meta itemprop="image" content="https://d1u4oo4rb13yy8.cloudfront.net/article/76269-xkxcuojrdq-1513061383.jpg"/>
    <meta itemprop="isbn" content="978-0330418362"/>
    <link itemprop="additionalType" href="https://schema.org/Product"/>
    <link itemprop="bookFormat" href="https://schema.org/Paperback"/>
    <div class="card-header">
      <ul class="card-meta">
        <li>Book</li>
      </ul>
      <figure><img src="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/76269-xkxcuojrdq-1513061383.jpg" alt="Lucky"/></figure>
    </div>
    <h2>Lucky</h2><span itemprop="name" class="author">Alice Sebold</span>
    <div class="shop-strap-container"><span>A fierce, visceral and brutally honest memoir about surviving sexual assault and rebuilding a life.</span></div></a>
  <div class="shop-action-container">
    <ul>
      <li><a href="https://www.amazon.in/gp/product/033041836X/ref=as_li_qf_sp_asin_il_tl?ie=UTF8&amp;tag=scrollin-21&amp;camp=3638&amp;creative=24630&amp;linkCode=as2&amp;creativeASIN=033041836X&amp;linkId=15e5c6dd914db9ec091d95361153dde9" itemprop="offers" itemscope="itemscope" itemtype="https://schema.org/Offer" target="_blank" data-category="Mobile" data-label="Buy Button | Home Page" class="shop-buy-button ga-track">
          <meta itemprop="priceCurrency" content="INR"/><i itemprop="price" content="188" class="fa fa-amazon"></i> Buy from Amazon <span class="hide-for-small-only">|&nbsp;<i class="fa fa-inr"></i>188</span></a></li>
    </ul>
  </div>
</li><li itemscope="itemscope" itemtype="https://schema.org/Book" class="card"><a href="https://shop.scroll.in/book/859007/notes-on-a-scandal">
    <meta itemprop="image" content="https://d1u4oo4rb13yy8.cloudfront.net/article/74617-iilvvnsfwf-1511445200.jpg"/>
    <meta itemprop="isbn" content="978-0141029061"/>
    <link itemprop="additionalType" href="https://schema.org/Product"/>
    <link itemprop="bookFormat" href="https://schema.org/Paperback"/>
    <div class="card-header">
      <ul class="card-meta">
        <li>Book</li>
      </ul>
      <figure><img src="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/74617-iilvvnsfwf-1511445200.jpg" alt="Notes on a Scandal"/></figure>
    </div>
    <h2>Notes on a Scandal</h2><span itemprop="name" class="author">Zoë Heller</span>
    <div class="shop-strap-container"><span>A dark, incisive novel that captures jealousy, insecurity and an ultimately sinister friendship.</span></div></a>
  <div class="shop-action-container">
    <ul>
      <li><a href="https://www.amazon.in/gp/product/0141029064/ref=as_li_qf_sp_asin_il_tl?ie=UTF8&amp;tag=scrollin-21&amp;camp=3638&amp;creative=24630&amp;linkCode=as2&amp;creativeASIN=0141029064&amp;linkId=feab984839e199c5e4628b9afabbe232" itemprop="offers" itemscope="itemscope" itemtype="https://schema.org/Offer" target="_blank" data-category="Mobile" data-label="Buy Button | Home Page" class="shop-buy-button ga-track">
          <meta itemprop="priceCurrency" content="INR"/><i itemprop="price" content="182" class="fa fa-amazon"></i> Buy from Amazon <span class="hide-for-small-only">|&nbsp;<i class="fa fa-inr"></i>182</span></a></li>
    </ul>
  </div>
</li><li class="card newsboard-item"><a href="https://shop.scroll.in/book/862204/namita-gokhale-is-on-the-jury-for-the-2018-international-dylan-thomas-prize">
    <div class="card-header">
      <ul class="card-meta">
        <li>News</li>
      </ul>
      <figure><img src="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/71165-irizsmzjrf-1513825367.jpg"/></figure>
    </div>
    <div class="news-meta">
      <h2>Namita Gokhale is on the jury for the 2018 International Dylan Thomas Prize</h2>
      <div class="shop-strap-container"><span>The writer and director of the Jaipur Literature Festival will be part of a five member jury that will select the winner of the Rs 25 lakh prize.</span></div>
    </div></a></li><li class="card newsboard-item"><a href="https://shop.scroll.in/book/860366/ramdev-gives-statement-in-delhi-court-in-connection-with-injunction-against-book-on-his-life">
    <div class="card-header">
      <ul class="card-meta">
        <li>News</li>
      </ul>
      <figure><img src="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/64715-lboolbrbjc-1512476799.jpeg"/></figure>
    </div>
    <div class="news-meta">
      <h2>Ramdev gives statement in Delhi court in connection with injunction against book on his life</h2>
      <div class="shop-strap-container"><span>The publisher was restrained from selling the book in an order passed on August 4.</span></div>
    </div></a></li><li class="card newsboard-item"><a href="https://shop.scroll.in/book/860267/the-crossword-book-award-announces-shortlist-for-its-popular-choice-award">
    <div class="card-header">
      <ul class="card-meta">
        <li>News</li>
      </ul>
      <figure><img src="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/75623-zwzzladyxl-1512394495.jpeg"/></figure>
    </div>
    <div class="news-meta">
      <h2>The Crossword Book Award announces shortlist for its Popular Choice Award</h2>
      <div class="shop-strap-container"><span>The winners for the popular fiction and non-fiction books will be selected through online voting.</span></div>
    </div></a></li><li class="card newsboard-item"><a href="https://shop.scroll.in/book/859909/these-are-the-16-designs-that-made-it-to-the-longlist-of-the-oxford-bookstore-book-cover-prize">
    <div class="card-header">
      <ul class="card-meta">
        <li>News</li>
      </ul>
      <figure><img src="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/75348-spcyvfaajp-1512114227.jpg"/></figure>
    </div>
    <div class="news-meta">
      <h2>These are the 16 designs that made it to the longlist of the Oxford Bookstore Book Cover Prize</h2>
      <div class="shop-strap-container"><span>16 books in English and Hindi across genres have been recognised for their cover design.</span></div>
    </div></a></li><li class="card newsboard-item"><a href="https://shop.scroll.in/book/859845/elena-ferrante-is-writing-again-over-a-year-after-a-journalist-unmasked-her-identity">
    <div class="card-header">
      <ul class="card-meta">
        <li>News</li>
      </ul>
      <figure><img src="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/42751-hxoniihsfh-1512051305.jpg"/></figure>
    </div>
    <div class="news-meta">
      <h2>Elena Ferrante is writing again, over a year after a journalist ‘unmasked’ her identity</h2>
      <div class="shop-strap-container"><span>A sigh of relief for fans who feared she would shy away from publishing anything else.</span></div>
    </div></a></li><li class="card newsboard-item"><a href="https://shop.scroll.in/book/859151/childrens-books-the-hindu-young-world-goodbooks-awards-announces-its-shortlist-for-2018">
    <div class="card-header">
      <ul class="card-meta">
        <li>News</li>
      </ul>
      <figure><img src="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/16189-finhsiheee-1511532738.jpg"/></figure>
    </div>
    <div class="news-meta">
      <h2>Children’s books: The Hindu Young World-Goodbooks Awards announces its shortlist for 2018</h2>
      <div class="shop-strap-container"><span>The awards are for both children’s writers and illustrators.</span></div>
    </div></a></li></ul>
    </section>
  </div>
</div></div>
    </div>
    <div class="footer-container">
    </div>
    <div id="ko-search-module" class="search-overlay"><a aria-label="Close Search Box" data-category="Mobile" data-label="Close Button clicked from Search page" href="#" class="close-search ga-track">&times;&nbsp;Close</a>
      <div class="search-content">
        <div class="search-box">
          <form action="/search" data-bind="submit: handleSubmit">
            <input type="search" id="search-text" placeholder="Type to search" data-bind="value: query">
            <div class="loading-bar">
              <div data-bind="visible: loading" class="bar"></div>
              <div data-bind="visible: loading" class="bar"></div>
              <div data-bind="visible: loading" class="bar"></div>
            </div>
          </form>
        </div>
        <div class="search-results row">
          <div class="small-12 large-12 columns">
            <div data-bind="foreach: searchArticles"><a data-bind="attr: {href: permalink}" class="feed-content">
                <div class="row full-width">
                  <div class="thumb-img small-3 large-3 columns"><img data-bind="attr: {src: thumbnail, alt: title}"></div>
                  <div class="feed-text small-9 large-9 columns">
                    <p data-bind="text: subject" class="search-type"></p>
                    <div class="article-title">
                      <h2 data-bind="text: title"></h2>
                    </div>
                    <div class="author-name"><span itemprop="author" data-bind="html: publisher_name"></span>
                      <time data-bind="html: published"></time>
                    </div>
                  </div>
                </div></a></div>
          </div>
        </div>
        <div class="search-pagination-container"><span data-bind="text: userMessage"></span><a data-bind="visible: enablePrevious, click: gotoPrevious" class="search-previous">Previous</a><a data-bind="visible: enableNext, click: gotoNext" class="search-next">Next</a></div>
      </div>
    </div>
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-47293256-1', 'auto');
        ga('send', 'pageview');
        
        
        
      </script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
    <script src="/js/all-71c947a3.js"></script>
    <script src="/js/shop-8e560a02.js"></script>
    <script src="//platform.twitter.com/widgets.js" async></script>
    <script>$(document).foundation();</script>
    <!-- FB Pixel-->
    <script>
      (function(){
        window._fbds = window._fbds || {};
        _fbds.pixelId = 283693185115868;
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
      })();
      window._fbq = window._fbq || [];
      window._fbq.push(["track", "PixelInitialized", {}]);
      
    </script>
    <noscript><img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=283693185115868&amp;amp;ev=NoScript"></noscript>
    <script>$(document).foundation();</script>
    <!-- Begin comScore Tag-->
    <script>
      $(function(){
        var titlebarText = $(".titlebar:first h1").text();
        $(".slick-slide img").one("load", function() {
            if (titlebarText == "All News") {
              $('.main-container').css("margin-top","0px");
              $('.header-container').addClass('white');
          }
          }).each(function() {
            if(this.complete) $(this).load();
        });
      }());
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "19749776" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
      
    </script>
    <noscript><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=19749776&amp;cv=2.0&amp;cj=1">
      <!-- End comScore Tag-->
    </noscript>
  </body>
</html>